Клуб Дальномер
//rangefinder.ru/club/

Bessa r2a проблемы с затвором (?)
//rangefinder.ru/club/viewtopic.php?f=6&t=18195
Страница 1 из 1

Автор:  sharafutdinov [ 16 апр 2018, 11:43 ]
Заголовок сообщения:  Bessa r2a проблемы с затвором (?)

Добрый день. Нужна помощь с моей Бессой : при взведении не активируется кнопка спуска ( как то так). Может у кого была похожая проблема? Что я могу сделать своими силами ( я в командировке и тут ремонтов нет )? И может есть хороший мастер в Питере?

нашел похожую тему за 2011 год:

viewtopic.php?t=12675

Автор:  Макар [ 16 апр 2018, 14:24 ]
Заголовок сообщения: 

Перове, что напрашивается, поменять батарейки и почистить Контакты в батарейном отсеке.

Автор:  sharafutdinov [ 16 апр 2018, 18:06 ]
Заголовок сообщения: 

Макар писал(а):
Перове, что напрашивается, поменять батарейки и почистить Контакты в батарейном отсеке.


Батарейки свежие - заменил пленок 5 назад. Попробую почистить...

Автор:  Peter [ 16 апр 2018, 18:23 ]
Заголовок сообщения: 

sharafutdinov писал(а):
Макар писал(а):
Перове, что напрашивается, поменять батарейки и почистить Контакты в батарейном отсеке.


Батарейки свежие - ...заменил пленок 5 назад. Попробую почистить...


не факт
может одна подсесть и тю-тю...

Автор:  Макар [ 16 апр 2018, 21:29 ]
Заголовок сообщения: 

sharafutdinov писал(а):
Батарейки свежие - заменил пленок 5 назад. Попробую почистить...

Именно так я тоже думал, когда на моем Nikon F3 затвор сначала стал срабатывать через раз, а потом вообще встал. Батарейки были свежие. Все заработало, только после чистки контактов и замены батареек на ещё более свежие.

Автор:  Snorry [ 16 апр 2018, 22:22 ]
Заголовок сообщения: 

Макар писал(а):
sharafutdinov писал(а):
Батарейки свежие - заменил пленок 5 назад. Попробую почистить...

Именно так я тоже думал, когда на моем Nikon F3 затвор сначала стал срабатывать через раз, а потом вообще встал. Батарейки были свежие. Все заработало, только после чистки контактов и замены батареек на ещё более свежие.

Прошу прощения за оффтоп, вспышка (unomat 24 servo), вставленная в башмак agfa optima 1535 sensor, срабатывает только со свежайшими батарейками внутри. Прочим камерам свежесть батареек вспышки по барабану.

Автор:  КоФе [ 16 апр 2018, 22:30 ]
Заголовок сообщения: 

Я извиняюсь, но с моим многолетним опытом в технической поддержке одна привычка есть. Спрашивать очевидное.

Фотоаппарат разряжен? Потому-что если плёнка есть, то причина может быть в плёнке. Например, она кончилась и бывает так что взвод по ощущениям полный, а на самом деле, нет. И тогда действует блокировка спуска (
Цитата:
при взведении не активируется кнопка спуска ( как то так)
).

Автор:  sharafutdinov [ 17 апр 2018, 01:11 ]
Заголовок сообщения: 

КоФе писал(а):
Я извиняюсь, но с моим многолетним опытом в технической поддержке одна привычка есть. Спрашивать очевидное.

Фотоаппарат разряжен? Потому-что если плёнка есть, то причина может быть в плёнке. Например, она кончилась и бывает так что взвод по ощущениям полный, а на самом деле, нет. И тогда действует блокировка спуска (
Цитата:
при взведении не активируется кнопка спуска ( как то так)
).


хм... попробую объяснить. сейчас более подробно смотрел/крутил/щёлкал в холостую: совершенно рандомно затвор срабатывает сам при его взведении, но при этом ламели , что за ним, остаются неподвижными - т.е. кадр не экспонируется. после чего приходится взводить заново. в холостую было по 4-6 таких сбоев подряд. на последней пленке только 2.

может ли быть это от влажности , я сейчас в Индии

Автор:  e1wood [ 17 апр 2018, 08:08 ]
Заголовок сообщения: 

У меня на r2a тоже была такая проблема, что затвор срабатывал сразу после взведения. После замены батареек на новые проблема исчезала.

Автор:  sharafutdinov [ 17 апр 2018, 09:17 ]
Заголовок сообщения: 

e1wood писал(а):
У меня на r2a тоже была такая проблема, что затвор срабатывал сразу после взведения. После замены батареек на новые проблема исчезала.



Спасибо. Пойду куплю новые.

Автор:  sharafutdinov [ 17 апр 2018, 14:24 ]
Заголовок сообщения: 

e1wood писал(а):
У меня на r2a тоже была такая проблема, что затвор срабатывал сразу после взведения. После замены батареек на новые проблема исчезала.


не сработало. зарядил даже те с которыми приехал - та же проблема. [грустный смайлик]

Страница 1 из 1 Часовой пояс: UTC + 3 часа
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/